Нужны обновления для БУК 1.0.9.8

bag.dat

New member
Здравствуйте люди добрые!
Конфигурацию Бухгалтерия для Казахстана 1.0.9.8 требуется обновить до актуальной версии. Нужны обновления 1.5.1.15, 1.0.10.4, 1.5.1.15, 1.5.2.8 для БУК. У кого они есть поделитесь пожалуйста! Или на мыло bag.dat@live.ru
 
Верх