Не пойму, в чем причина. В обработке работало, в документе нет.

Код 1c:
Процедура РасчетПоказателейПриВыводеСтроки(Элемент, ОформлениеСтроки, ДанныеСтроки)
 
    Если Найти(ДанныеСтроки.Показатель.Наименование, "Итого") > 0 Тогда
        ОформлениеСтроки.Шрифт.Жирный = истина;    
    КонецЕсли;    
 
КонецПроцедуры

Выдает такую ошибку

Код 1c:
{Документ.бтРасчетНДС.Форма.ФормаДокумента(18)}: Поле объекта недоступно для записи (Жирный)
        ОформлениеСтроки.Шрифт.Жирный = истина;


Какая настройка за это отвечает? Подскажите, пожалуйста.

==================================================
Код 1c:
Процедура РасчетПоказателейПриВыводеСтроки(Элемент, ОформлениеСтроки, ДанныеСтроки)
 
    Если Найти(ДанныеСтроки.Показатель.Наименование, "Итого") > 0 Тогда
        Шрифт =  Новый Шрифт(ОформлениеСтроки.Шрифт, , , истина);
        Для каждого Ячейка Из ОформлениеСтроки.Ячейки Цикл
            Ячейка.Шрифт = Шрифт;    
        КонецЦикла;
    КонецЕсли;    
 
КонецПроцедуры